330e - Ladehemmung und damit Werkstattbesuch nach nur 1000 e-KM

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 330e - Ladehemmung und damit Werkstattbesuch nach nur 1000 e-KM

      Hallo Zusammen,

      Mein 330e ist nun ca. 6500km alt (Zulassung November '19) und hat seit einem Monat "Ladehemmung" und kann nicht mehr Extern geladen werden - beim Versuch eine Ladesäule zu verbinden, erscheint die Meldung im iDrive, dass der Ladezustand zu beachten sei und eine Ladung nicht möglich ist. Heute habe ich den 330e mal beim Händler meines Vertrauens zur Fehlerdiagnose abgegeben.

      Da die Ladung des Akkus über den Motor problemlos möglich war, denke ich, dass es ein Problem mit der Elektronik gibt. Mal abwarten, ich werde Euch berichten, worauf sich die Ladehemmungen zurückführen ließen. Ärgerlich ist es allemal, zum Glück läuft das aktuell alles unter der Gewährleistung.

      Vielleicht kann mir die Werkstatt auch direkt sagen, weshalb das HeadUp-Display ab und zu nach dem Start nicht aktiviert wird. :/

      Beste Grüße!

    • Zur Ladehemmung kann ich leider nichts sagen, aber das Problem mit dem HUD kenne ich von meinem 5er.

      In den letzten 4 Jahren hab ich das ca. 10-15 Mal auch gehabt. Fehler lies sich nicht reproduzieren und kam
      ganz willkürlich ohne ein spezifisches Muster.

      Mal war es so, dass es nach einem Neustart des Motors wieder da war ( min. 3 Minuten warten vorm Starten),
      aber oftmals war es auch so, dass es erst am nächsten Tag wieder ging.

      Das Problem sprach ich bei zwei verschiedenen Händlern während der Inspektion an, es konnte aber nichts
      festgesttelt werden. Im Fehlerspeicher wurde nichts hinterlegt. Auch das hilft dir jetzt nicht weiter, wollte
      dir damit nur sagen, dass es evtl. kein neues Problem ist.

      M340i G20

    • So kleines Update:

      - Der Ausfall des Head-Up war nicht reproduzierbar, es wurde aber mal die neuste Software aufgespielt. (damit kam übrigens auch der Fix der zu tiefen Absenkautomatik des Außenspiegels.)

      - Zur Ladehemmung: Seltsamerweise ging die Ladung im BMW-Haus doch. Allerdings hatte ich an der öffentlichen Ladesäule direkt wieder das Problem. Die Senkung des maximalen Ladestroms von 16A auf 14A hat dazu geführt, dass das Laden wieder möglich war. Verwunderlich, da die öffentlichen Ladesäulen auf 65A ausgelegt sind.